<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees - vNews.mv</title>
<meta name="content-language" content="dv" />
<meta name="google" content="notranslate" />
<meta name="google-site-verification" content="HC6UU8S89-46o81N-GCVuAyfmRQZrwi0Bwwvg8Eox8g" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">
<meta name="site_name" content="vnews.mv" />
<meta property="og:site_name" content="vnews.mv" />
<meta property="fb:app_id" content="495577994325117" />
<meta content="@vaavu" name="twitter:site" />
<meta content="@vaavu" name="twitter:creator" />
<meta name="theme-color" content="#087CCD">

<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googleapis.com">
<link rel="preconnect" href="https://vads.vnews.mv">
<link rel="preconnect" href="https://www.facebook.com">
<link rel="preconnect" href="https://onesignal.com">
<meta property="og:type" content="article" />
<meta property="article:modified_time" content="2020-10-24 18:10:23" />
<meta property="article:published_time" content="2020-10-24 17:50:51" />
<meta property="article:publisher" content="https://www.facebook.com/VnewsMaldives" />
<meta property="article:section" content="Local News" />
<meta content="summary_large_image" property="twitter:card" />
<meta content="summary_large_image" name="twitter:card" />
<meta name="url" content="https://www.vnews.mv/124466" />
<meta property="og:url" content="https://www.vnews.mv/124466" />
<meta property="og:title" content="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" />
<meta property="twitter:title" content="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" />
<meta name="image" content="https://www.vnews.mv/static/images/share/share_1603545040.jpg" />
<meta property="og:image" content="https://www.vnews.mv/static/images/share/share_1603545040.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="twitter:image" content="https://www.vnews.mv/static/images/share/share_1603545040.jpg" />
<meta name="description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<meta property="og:description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<meta property="twitter:description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<link rel="manifest" href="https://www.vnews.mv/manifest.json?v=1" />
<link rel="alternate" type="application/rss+xml" href="https://www.vnews.mv/rss" title="vnews.mv RSS">
<link rel="shortcut icon" type="image/png" href="https://www.vnews.mv/public/images/favicon.png?v=1">
<link rel="stylesheet" rel="preload" href="https://www.vnews.mv/public/css/vstyles.css?v=0.97392900 1603569327">
<script type="text/javascript" src="https://www.vnews.mv/public/js/jquery-2.1.3.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149584123-1"></script>
<script>
	var host = 'https://www.vnews.mv';
	//
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
		OneSignal.init({
			autoRegister: true,
			notifyButton: {
				enable: true /* Set to false to hide */
			},
			appId: "929eb107-b8a2-4227-9882-5e901115b4cb",
		});
	});
	//
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-149584123-1');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=335537236854234&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="mobile-header-spacer"></div>
<div class="topheader-ad">
<div class="container">
<div class="ad-block vAds" data-zone-group="Home Page" data-zone-name="Top Banner" data-zone="7kRpsAc9Yn"></div>
</div>
</div>
<div class="topbar">
<div class="container">


<a href="https://www.vnews.mv/vod" data-status="hidden" class="en"><i class="fa fa-film"></i> VOD</a>
<a href="https://www.vnews.mv/streaming/vtv" data-status="hidden" class="en"><i class="fa fa-tv"></i> VTV LIVE</a>
<a href="https://www.vnews.mv/streaming/vfm" data-status="hidden" class="showRadioPlayer en"><i class="fa fa-broadcast-tower"></i> VFM 99</a>
</div>
</div>
<div class="menubar">
<div class="container d-flex justify-content-between align-items-center clearfix">
<a href="https://www.vnews.mv" class="logo"><img src="https://www.vnews.mv/public/images/logo.png?v=1" alt="vNews.mv"></a>
<ul class="menu">
<li><a class="thaana-bold" href="https://www.vnews.mv/local-news/">ރާއްޖެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/business/">ވިޔަފާރި</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/report/">ރިޕޯޓް</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/politics/">ސިޔާސީ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/sports/">ކުޅިވަރު</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/world-news/">ދުނިޔެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/entertainment/">މުނިފޫހިފިލުވުން</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/story/">ވާހަކަ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/column/">ކޮލަމް</a></li>
</ul>
<a href="https://www.vnews.mv/vod" class="more-menu vod show-mobile-only"><i class="fa fa-film"></i></a>
<a href="https://www.vnews.mv/streaming/vtv" class="more-menu vtv show-mobile-only"><i class="fa fa-tv"></i></a>
<a href="#" class="more-menu btn-show-mobile-menu show-mobile-only "><i class="fa fa-bars"></i></a>
<a href="https://www.vnews.mv/gallery" class="more-menu menu-gallery"><i class="fa fa-camera"></i></a>

<div class="search">
<form action="https://www.vnews.mv/search" method="post"><i class="fa fa-search"></i><input class="mvInput thaana" name="q" required type="text"></form>
</div>
</div>
</div>
<div class="mobile-menu">
<div class="row no-gutters">
<div class="col-6">
<ul>
<li><a class="thaana-bold" href="https://www.vnews.mv/local-news/">ރާއްޖެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/business/">ވިޔަފާރި</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/report/">ރިޕޯޓް</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/politics/">ސިޔާސީ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/sports/">ކުޅިވަރު</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/world-news/">ދުނިޔެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/entertainment/">މުނިފޫހިފިލުވުން</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/story/">ވާހަކަ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/column/">ކޮލަމް</a></li>
</ul>
</div>
<div class="col-6">
<div class="search"><form action="https://www.vnews.mv/search" method="post"><i class="fa fa-search"></i><input class="mvInput thaana" name="q" required type="text"></form></div>

<a href="https://www.vnews.mv/vod" class="more-navs"><i class="fa fa-film"></i> Video On Demand</a>
<a href="https://www.vnews.mv/streaming/vtv" class="more-navs"><i class="fa fa-tv"></i> VTV Live</a>
<a href="https://www.vnews.mv/streaming/vfm" class="showRadioPlayer more-navs"><i class="fa fa-broadcast-tower"></i> VFM Live</a>
<a href="https://www.vnews.mv/gallery" class="more-navs"><i class="fa fa-camera"></i> Photo Gallery</a>

<a href="https://apps.apple.com/au/app/vnews/id1480835689" class="more-navs" target="_blank"><i class="fab fa-app-store-ios"></i> iOS App</a>
<a href="https://play.google.com/store/apps/details?id=com.vmedia.vnews" class="more-navs" target="_blank"><i class="fab fa-google-play"></i> Android App</a>
</div>
</div>
</div>
<div class="container article-container mt-4">
<div class="row">
<div class="col-lg-8 ">
<div class="article-detail">
<div class="news-image">
<img src="https://www.vnews.mv/static/images/images/medialibrary/img_md_202010200625391603200339.7354.jpeg" width="100%" alt="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees">
</div>
<h1 class="thaana-bold">ގޮންޖެހުންތަކާއެކުވެސް އދ.އިން މަސައްކަތް ކުރަނީ ގައުމުތަކުގެ މެދުގައި ސުލްހަ ގާއިމްކުރުމަށް: ރައީސް</h1>
<div class="row d-flex align-items-center">
<div class="col-md-6">
<div class="author-profile">
<img class="photo sm" src="https://www.vnews.mv/static/images/authors/20191006101600.jpg" alt="މަރްޔަމް ލީން">
<div>
<strong class="author thaana-bold">މަރްޔަމް ލީން</strong>
<strong class="en datetime">
<i class="fa fa-clock"></i>
24 October 2020, 18:10 </strong>
</div>
</div>
</div>
<div class="col-md-6 d-flex justify-content-md-end ">
<div class="news-share ml-4">
<a href="#" class="sharer" title="Share on Facebook" data-sharer="facebook" data-title="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" data-url="https://www.vnews.mv/124466"><i class="fab fa-facebook-f"></i></a>
<a href="#" class="sharer" title="Share on Twitter" data-sharer="twitter" data-title="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" data-url="https://www.vnews.mv/124466"><i class="fab fa-twitter"></i></a>
<a href="#" class="sharer" title="Share on Telegram" data-sharer="telegram" data-title="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" data-url="https://www.vnews.mv/124466"><i class="fab fa-telegram"></i></a>
<a href="#" class="sharer d-sm-none d-inline-block" title="Share on Whatsapp" data-sharer="whatsapp" data-title="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" data-url="https://www.vnews.mv/124466"><i class="fab fa-whatsapp"></i></a>
<a href="#" class="sharer d-sm-none d-inline-block" title="Share on Viber" data-sharer="viber" data-title="Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees" data-url="https://www.vnews.mv/124466"><i class="fab fa-viber"></i></a>
<a href="#comment" title="Read / Write Comment" class="btn-comments"><i class="fa fa-comments"></i></a>
</div>
</div>
</div>
<hr class="mb-0">
<div class="article-body">
<div class="news-content news">
<p>އދ. އަކީ ގޮންޖެހުންތަކާ އެކުވެސް ގައުމުތަކުގެ މެދުގައި ސުލްހަ ގާއިމްކުރުމަށް މަސައްކަތްކުރާ ޖަމްޢިއްޔާއެއް ކަމަށް ރައީސް އިބްރާހީމް މުހައްމަދު ސޯލިހު ވިދާޅުވެއްޖެއެވެ.</p>
<p>އެކުވެރި ދައުލަތްތައް (އދ) ރަސްމީކޮށް ވުޖޫދަށް އައިތާ 75 އަހަރު ފުރުނު މުނާސަބަތުގައި ތަހުނިޔާ ވިދާޅުވެ، ރައީސުލްޖުމްހޫރިއްޔާ ކުރެއްވި ޓުވީޓެއްގައި ވިދާޅުވީ، އދ. އަކީ ގޮންޖެހުންތަކާއި އެކުގައިވެސް ދުނިޔޭގެ ގައުމުތަކުގެ މެދުގައި ސުލްހައާއި އަމާންކަން ގާއިމްކޮށް ސުލްހަ މަސަލަސްކަން ގާއިމްކުރުމަށް އެންމެ މުހިންމު ދައުރެއް އަދާކުރާ އެއް ޖަމްއިއްޔާ ކަމަށެވެ.</p>
<p>ކޮވިޑް-19 ގެ ހާލަތުން އަރައިގަތުމަށް ގައުމުތަކުގެ މެދުގައި އެއް ރޫހެއް އދ.ގެ ބައިވެރިވުމާއެކު ފެނިގެންދާ ކަމަށް ރައީސް ވިދާޅުވިއެވެ.</p>
<div class="embed twitter-post mceNonEditable" data-href="https://twitter.com/ibusolih/status/1319882680612208646">https://twitter.com/ibusolih/status/1319882680612208646</div>
<p>ދެވަނަ ބޮޑު ހަގުރާމައަށް ފަހު ދުނިޔޭގައި ސުލްހައާއި ހަމަޖެހުން ގާއިމުކުރުމަށް އދ އުފެއްދީ 1945 ވަނަ އަހަރުގައެވެ.</p>
<p>ދިވެހިރާއްޖެ އދ. ގެ މެމްބަރަކަށްވީ 1965 ވަނަ އަހަރުގެ ސެޕްޓެމްބަރު މަހުގެ 21 ވަނަ ދުވަހުއެވެ.</p> <div class="clearfix"></div>
</div>
<div class="news-tags clearfix">
<a href="https://www.vnews.mv/local-news" class="thaana-bold" title="Local News">ރާއްޖެ</a>
<a href="https://www.vnews.mv/raeesul-jumhooriya" class="thaana-bold" title="Raeesul Jumhooriya">ރައީސުލް ޖުމްހޫރިއްޔާ</a>
</div>
</div>
</div>
<div class="author-profile">
<img class="photo" src="https://www.vnews.mv/static/images/authors/20191006101600.jpg" alt="މަރްޔަމް ލީން">
<div>
<strong class="author thaana-bold">މަރްޔަމް ލީން</strong>
</div>
</div>
<div id="comment">
<div id="widget-comment" class=" widget-comment mb-4">
<div class="widget-header"><strong class="thaana-bold">ޚިޔާލު ފާޅުކުރައްވާ</strong><span class="line"></span></div>
<div class="widget-alert thaana-bold"><i class="fa fa-check"></i> ފޮނުވި ހިޔާލަށް ވަރަށް ބޮޑަށް ޝުކުރިއްޔާ! ރިވިއު ކުރުމަށް ފަހު ޝާއިއު ކުރާނެ!</div>
<div class="widget-form clearfix">
<textarea name="comment_body" maxlength="600" aria-label="Your comment" id="comment_body" class="mvInput comment_body thaana" placeholder="ޚިޔާލު ފާޅުކުރައްވާ" cols="30" rows="4"></textarea>
<input type='hidden' name='form_token' value='9817fecb77d9e1205330e014443fe691--1514e64f6a4365596f4bb16f87a8ed5e' id='form_token'> <div class="d-flex">
<input type="text" name="comment_name" aria-label="Your name" class="mvInput thaana" placeholder="ނަން" id="comment_name" value="">
<a href="#" class="thaana-bold button-send" data-loading="false" title="Send Comment" id="comment_send"> ފޮނުވާ <i class="fa fa-arrow-left"></i></a>
</div>
</div>
</div>
</div>
<script>
function validateMaxLength()
{
	var text = $(this).val();
	console.log(text);
	var maxlength = $(this).data('maxlength');

	if(maxlength > 0)  {
		$(this).val(text.substr(0, maxlength)); 
	}
}
$('.comment_body').keyup(validateMaxLength);

$.fn.serializeObject = function() {
    var o = {};
    var a = this.serializeArray();
    $.each(a, function() {
        if (o[this.name]) {
            if (!o[this.name].push) {
                o[this.name] = [o[this.name]];
            }
            o[this.name].push(this.value || '');
        } else {
            o[this.name] = this.value || '';
        }
    });
    return o;
};

$('#comment_send').click(function(event){
	var default_label 	= 'މި ހިޔާލު ފޮނުވާ';
	var loading_label	= '<i class="fas fa-circle-notch fa-spin"></i>';
	var c_name 			= $('#comment_name').val();
	var c_body 			= $('#comment_body').val();
	var form_token		= $('#form_token').val();
	var article_id		= 124466;
	//
	if(c_name && c_body && article_id && $(this).attr('data-loading') == "false")
	{
		$(this).attr('data-loading', "true");
		$(this).html(loading_label);
		$.post( "https://www.vnews.mv/ajax/sendComment", { form_token: form_token, comment_name: c_name, comment_body: c_body, id_article : article_id })
		.done(function( data ) {
			if(data == 'success'){
				$('#widget-comment .widget-form').slideUp();
				$('#widget-comment .widget-alert').slideDown();
				//
				$(this).slideUp();
			}else{
				$(this).data('loading', "false");
				alert('There was an error: ' + data);
				$(this).show().html(default_label);
				//
			}
		});
	}else{
		alert('Please fill in all the fields.');
	}
	event.preventDefault();
});
</script> <div class="news-footer-ad ad-block mb-3 vAds show-advertiser" data-zone-group="Article Detail" data-zone-name="Comment Bottom Banner" data-zone="gcpX9yzt22"></div>
<div id="comment">
</div>
<div class="mb-4"></div>
<script>
$('.comment-cta .btn-voting').click(function(event){
	event.preventDefault();
	//
	var btn 		= $(this);
	var action 		= $(this).data('action');
	var comment_id 	= $(this).data('id');
	var form_token  = $('.comment[data-id="' + comment_id +'"]').find('#comment_' + comment_id);
	var form_data 	= $('.comment[data-id="' + comment_id +'"]').find('input').serializeObject();
	//
	$.post( "https://www.vnews.mv/ajax/voteComment/" + action, form_data)
		.done(function( data ) { 
			$(btn).find('span').html(data.vote_count);
			$(btn).addClass('active');
			form_token.val(0)
		});
	//
	// console.log(action, comment_id, form_token);
});
</script>
</div>
<div class="col-lg-4 article-side-bar">
<div class="mb-3 d-none d-md-block d-lg-none"></div>
<div class="ad-block vAds mb-3 show-advertiser" data-zone-group="Article Detail" data-zone-name="Left Rectangle Ad" data-zone="q6zP4gTYck"></div>
<div class="widget-news widget-related mb-3">
<div class="widget-header">
<a href="#" class="active thaana-bold">އިތުރު ލިޔުންތައް</a>
<span class="line"></span>
</div>
<div class="widget-body">
<div class="row">
<div class="col-12"><a href="https://www.vnews.mv/124468" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010251224371603567477.1052.jpeg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010251224371603567477.1052.jpeg" alt="44 meehun balin faseyha, alah positive vee 30 meehun" title="44 meehun balin faseyha, alah positive vee 30 meehun">
</div>
<div class="card-content">
<div class="title thaana-bold">44 މީހުން ބަލިން ފަސޭހަ، އަލަށް ޕޮޒިޓިވްވީ 30 މީހުން </div>
<strong class="en datetime">29 minutes ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/124467" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240612111603545131.6176.png" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240612111603545131.6176.png" alt="National Re-integration center gai furathama faharah meehaku bandhukohffi " title="National Re-integration center gai furathama faharah meehaku bandhukohffi ">
</div>
<div class="card-content">
<div class="title thaana-bold">ނޭޝަނަލް ރީއިންޓަގްރޭޝަން ސެންޓަރުގައި މީހަކު ބަންދުކޮށްފި</div>
<strong class="en datetime">6 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/124465" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240557201603544240.7668.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240557201603544240.7668.jpg" alt="Vaccine eh avas nuvedhaane, usoolu thah hifahattaa! " title="Vaccine eh avas nuvedhaane, usoolu thah hifahattaa! ">
</div>
<div class="card-content">
<div class="title thaana-bold">ވެކްސިނެއް އަވަސް ނުވެދާނެ، އުސޫލުތައް ހިފަހައްޓާ! </div>
<strong class="en datetime">6 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/124464" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240509491603541389.3323.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240509491603541389.3323.jpg" alt="G.A Maamendhoo Iss Magistrate Ahmed Shukooru maqaamun vakikuran majileehah hushahalhanee " title="G.A Maamendhoo Iss Magistrate Ahmed Shukooru maqaamun vakikuran majileehah hushahalhanee ">
</div>
<div class="card-content">
<div class="title thaana-bold">ގއ. މާމެންދޫ އިސްމެޖިސްޓްރޭޓް މަގާމުން ވަކިކުރަން މަޖިލީހަށް </div>
<strong class="en datetime">7 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/124462" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240415031603538103.3804.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202010240415031603538103.3804.jpg" alt="Luthufaruge maruge massalaige adu ehumeh maadhamaa ah thaavalkohfi " title="Luthufaruge maruge massalaige adu ehumeh maadhamaa ah thaavalkohfi ">
</div>
<div class="card-content">
<div class="title thaana-bold">ލުތުފަރުގެ މަރުގެ މައްސަލައިގެ އަޑުއެހުމެއް މާދަމާ </div>
<strong class="en datetime">7 hours ago</strong>
</div>
</a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad-block ad-block-inline mb-3 vAds show-advertiser" style="display: none;" data-zone-group="Article Detail" data-zone-name="Inline Ad" data-zone="l0bYFJCTbF"></div>
<script type="application/ld+json">
{  
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"headline": "Gonjehun thakaa ekuves UN masakkai kuranee dhuniye ge sulha ah: Raees",
"description": "އދ. އަކީ ގޮންޖެހުންތަކާ އެކުވެސް ގައުމުތަކުގެ މެދުގައި ސުލްހަ ގާއިމްކުރުމަށް މަސައްކަތްކުރާ ޖަމްޢިއްޔާއެއް ކަމަށް ރައީސް އިބްރާހީމް މުހައްމަދު ސޯލިހު ވިދާޅުވެއްޖެއެވެ.
އެކުވެރި ދައުލަތްތައް (އދ) ރަސްމީކޮށް ވުޖޫދަށް އައިތާ 75 އަހަރު ފުރުނު މުނާސަބަތުގައި ތަހުނިޔާ ވިދާޅުވެ، ރައީސުލްޖުމްހޫރިއްޔާ ކުރެއްވި ޓުވީޓެއްގައި ވިދާޅުވީ، އދ. އަކީ ގޮންޖެހުންތަކާއި އެކުގައިވެސް ދުނިޔޭގެ ގައުމުތަކުގެ މެދުގައި ސުލްހައާއި އަމާންކަން ގާއިމްކޮށް ސުލްހަ މަސަލަސްކަން ގާއިމްކުރުމަށް އެންމެ މުހިންމު ދައުރެއް އަދާކުރާ އެއް ޖަމްއިއްޔާ...",
"url":"https://www.vnews.mv/124466",
"mainEntityOfPage":{  
	"@type"	: "WebPage",
	"@id"	: "https://www.vnews.mv/124466"
},
"image":{  
	"@type" : "ImageObject",
	"url"	: "https://www.vnews.mv/static/images/share/share_1603545040.jpg",
	"height": 480,
	"width" : 920
},
"dateModified" : "2020-10-24 18:10:23",
"datePublished": "2020-10-24 18:10:23",
"author": {  
	"@type" : "Person",
	"name" 	: "Mariyam Leen"
},
"publisher":{  
	"@type"	: "Organization",
	"name"	: "vNews.mv",
	"logo"	: {  
		"@type"	: "ImageObject",
		"url"	: "https://vnews.mv/public/images/favicon.png",
		"height": 120,
		"width"	: 120
	}
}
}
</script>
<script>
$('.ad-block-inline').insertAfter('.news-content > *:nth-child(2)').show();
</script><div class="footer article">
<div class="container">
<div class="brands">
<div class="brand-icons">
<a class="en" href="https://www.vnews.mv/streaming/vtv"><i class="fa fa-tv"></i> VTV LIVE</a>
<a class="en" href="https://www.vnews.mv/streaming/vfm"><i class="fa fa-broadcast-tower"></i> VFM LIVE</a>
<a class="en" href="https://www.vnews.mv/gallery"><i class="fa fa-images"></i> vPHOTO</a>
<a class="en" href="https://www.vnews.mv/vod"><i class="fa fa-film"></i> V-on-Demand</a>
<a class="en" href="https://www.vnews.mv/vdiscuss"><i class="fa fa-comments"></i> V-DISCUSS</a>
</div>
<div class="apps">
<a class="en btn-download-apps apps" data-store="AppleAppStore" href="https://apps.apple.com/au/app/vnews/id1480835689" target="_blank"><img class="lazy" data-src="https://www.vnews.mv/public/images/apple_app_store.png" alt="vNews on Apple AppStore"></a>
<a class="en btn-download-apps apps" data-store="Playstore" href="https://play.google.com/store/apps/details?id=com.vmedia.vnews" target="_blank"><img class="lazy" data-src="https://www.vnews.mv/public/images/google_play_store.png" alt="vNews on Google Playstore"></a>
</div>

</div>
</div>
<div class="vnews">
<a href="#" class="logo"><img src="https://www.vnews.mv/public/images/logo.png?v=1" alt="vNews.mv"></a>
<p>© 2019 vNews.mv, vMedia / Island Broadcasting Company Pvt Ltd <br>
Tel: +960-3018891, Fax: +960-3303647<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85ebe0f2f6f7eaeae8c5f3f1f3abe6eae8abe8f3">[email&#160;protected]</a> <br>
PO Box 20037, H. Sun Ray, Sosun Magu, Male' Maldives</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.vnews.mv/public/js/library.min.js?v=1"></script>
<script type="text/javascript" src="https://www.vnews.mv/public/js/app.js?v=1.77"></script>
<script type="text/javascript">
$('.mvInput').thaana({keyboard: 'phonetic'});
//
// $('.news-card .card-image img').matchHeight();
//
$('.video-slick .vod-card').matchHeight();

$(document).ready(function() {
embedTwitter()
embedLinks();
embedYoutube();
embedInstagram();
});

$('.btn-show-mobile-menu').click(function(event){
    if($(this).hasClass('active')){
        $('.mobile-menu').slideUp();
        $(this).removeClass('active');
    }else{
        $('.mobile-menu').slideDown();
        $(this).addClass('active');
    }
    event.preventDefault();
})
</script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
});

$('.btn-download-apps').click(function(event){
    var store = $(this).attr('data-store');
    //
    gtag('event', 'Download', {
      'event_category': 'Mobile Apps',
      'event_label': store,
    });
})
</script>
<script>
(function($){
    jQuery.fn.vAdsManager=function(id){
        $(this.selector).each(function(){
            var zone = $(this);
            var data_zone = $(this).data('zone');
            $.get('https://vads.vnews.mv/serve/'+data_zone,function(data){
                $(zone).html(data);
            }
        )})}})
(jQuery);
//
$('.vAds').vAdsManager();
</script>
<script src="https://www.vnews.mv/public/js/firebase.min.js"></script>
<script>
// Initialize Firebase
var user_uid;
var realtimeUsers;
function isMobile(){
    return "ontouchstart" in window;
}
var config = {
    apiKey: "AIzaSyDStkpYvlIAGkTjLYY_uf2LF3stSJz8DTc",
    authDomain: "vnewsmv-2e664.firebaseapp.com",
    databaseURL: "https://vnewsmv-2e664.firebaseio.com",
    projectId: "vnewsmv-2e664",
    storageBucket: "vnewsmv-2e664.appspot.com",
    messagingSenderId: "558358802818",
    appId: "1:558358802818:web:b5f1025d88e0ca60295f9b"
};

firebase.initializeApp(config);
realtimeUsers = new Gathering(firebase.database(), 'activeUsers');
firebase.auth().signInAnonymously().then(data => {  
    user_uid = data.user.uid;
    var visitor = {
        user: user_uid,
        location: 'US',
        path: window.location.pathname,
        referrer: document.referrer,
        title: document.title,
        arrivedAt: firebase.database.ServerValue.TIMESTAMP,
        userAgent: navigator.userAgent,
        isMobile: isMobile(),
    };
    realtimeUsers.join(user_uid, visitor);
});
</script>
</body>
</html> 