<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee - vNews.mv</title>
<meta name="content-language" content="dv" />
<meta name="google" content="notranslate" />
<meta name="google-site-verification" content="HC6UU8S89-46o81N-GCVuAyfmRQZrwi0Bwwvg8Eox8g" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">
<meta name="site_name" content="vnews.mv" />
<meta property="og:site_name" content="vnews.mv" />
<meta property="fb:app_id" content="495577994325117" />
<meta content="@vaavu" name="twitter:site" />
<meta content="@vaavu" name="twitter:creator" />
<meta name="theme-color" content="#087CCD">

<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googleapis.com">
<link rel="preconnect" href="https://vads.vnews.mv">
<link rel="preconnect" href="https://www.facebook.com">
<link rel="preconnect" href="https://onesignal.com">
<meta property="og:type" content="article" />
<meta property="article:modified_time" content="2022-11-10 01:18:43" />
<meta property="article:published_time" content="2022-11-10 00:52:51" />
<meta property="article:publisher" content="https://www.facebook.com/VnewsMaldives" />
<meta property="article:section" content="Breaking News" />
<meta content="summary_large_image" property="twitter:card" />
<meta content="summary_large_image" name="twitter:card" />
<meta name="url" content="https://www.vnews.mv/140179" />
<meta property="og:url" content="https://www.vnews.mv/140179" />
<meta property="og:title" content="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" />
<meta property="twitter:title" content="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" />
<meta name="image" content="https://www.vnews.mv/static/images/share/share_1668024235.jpg" />
<meta property="og:image" content="https://www.vnews.mv/static/images/share/share_1668024235.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="twitter:image" content="https://www.vnews.mv/static/images/share/share_1668024235.jpg" />
<meta name="description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<meta property="og:description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<meta property="twitter:description" content="Find the latest breaking news and information on the top stories, business, entertainment, politics, and more." />
<link rel="manifest" href="https://www.vnews.mv/manifest.json?v=1" />
<link rel="alternate" type="application/rss+xml" href="https://www.vnews.mv/rss" title="vnews.mv RSS">
<link rel="shortcut icon" type="image/png" href="https://www.vnews.mv/public/images/favicon.png?v=1">
<link rel="stylesheet" rel="preload" href="https://www.vnews.mv/public/css/vstyles.css?v=0.22440300 1668053074">
<script type="text/javascript" src="https://www.vnews.mv/public/js/jquery-2.1.3.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149584123-1"></script>
<script>
	var host = 'https://www.vnews.mv';
	//
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
		OneSignal.init({
			autoRegister: true,
			notifyButton: {
				enable: true /* Set to false to hide */
			},
			appId: "929eb107-b8a2-4227-9882-5e901115b4cb",
		});
	});
	//
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-149584123-1');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=335537236854234&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="mobile-header-spacer"></div>
<div class="topheader-ad">
<div class="container">
<div class="ad-block vAds" data-zone-group="Home Page" data-zone-name="Top Banner" data-zone="7kRpsAc9Yn"></div>
</div>
</div>
<div class="topbar">
<div class="container">

<a href="https://www.vnews.mv/vod" data-status="hidden" class="en"><i class="fa fa-film"></i> VOD</a>
<a href="https://www.vnews.mv/streaming/vtv" data-status="hidden" class="en"><i class="fa fa-tv"></i> VTV LIVE</a>
<a href="https://www.vnews.mv/streaming/vfm" data-status="hidden" class="showRadioPlayer en"><i class="fa fa-broadcast-tower"></i> VFM 99</a>
<a href="https://www.vnews.mv/downloads" class="en"><i class="fa fa-download"></i> Downloads</a>
</div>
</div>
<div class="menubar">
<div class="container d-flex justify-content-between align-items-center clearfix">
<a href="https://www.vnews.mv" class="logo"><img src="https://www.vnews.mv/public/images/logo.png?v=1" alt="vNews.mv"></a>
<ul class="menu">
<li><a class="thaana-bold" href="https://www.vnews.mv/local-news/">ރާއްޖެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/business/">ވިޔަފާރި</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/report/">ރިޕޯޓް</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/politics/">ސިޔާސީ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/sports/">ކުޅިވަރު</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/world-news/">ދުނިޔެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/entertainment/">މުނިފޫހިފިލުވުން</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/story/">ވާހަކަ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/column/">ކޮލަމް</a></li>
</ul>
<a href="https://www.vnews.mv/vod" class="more-menu vod show-mobile-only"><i class="fa fa-film"></i></a>
<a href="https://www.vnews.mv/streaming/vtv" class="more-menu vtv show-mobile-only"><i class="fa fa-tv"></i></a>
<a href="#" class="more-menu btn-show-mobile-menu show-mobile-only "><i class="fa fa-bars"></i></a>
<a href="https://www.vnews.mv/gallery" class="more-menu menu-gallery"><i class="fa fa-camera"></i></a>

<div class="search">
<form action="https://www.vnews.mv/search" method="post"><i class="fa fa-search"></i><input class="mvInput thaana" name="q" required type="text"></form>
</div>
</div>
</div>
<div class="mobile-menu">
<div class="row no-gutters">
<div class="col-6">
<ul>
<li><a class="thaana-bold" href="https://www.vnews.mv/local-news/">ރާއްޖެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/business/">ވިޔަފާރި</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/report/">ރިޕޯޓް</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/politics/">ސިޔާސީ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/sports/">ކުޅިވަރު</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/world-news/">ދުނިޔެ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/entertainment/">މުނިފޫހިފިލުވުން</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/story/">ވާހަކަ</a></li>
<li><a class="thaana-bold" href="https://www.vnews.mv/column/">ކޮލަމް</a></li>
</ul>
</div>
<div class="col-6">
<div class="search"><form action="https://www.vnews.mv/search" method="post"><i class="fa fa-search"></i><input class="mvInput thaana" name="q" required type="text"></form></div>
<a href="https://www.vnews.mv/downloads" class="more-navs"><i class="fa fa-download"></i> Downloads</a>
<a href="https://www.vnews.mv/vod" class="more-navs"><i class="fa fa-film"></i> Video On Demand</a>
<a href="https://www.vnews.mv/streaming/vtv" class="more-navs"><i class="fa fa-tv"></i> VTV Live</a>
<a href="https://www.vnews.mv/streaming/vfm" class="showRadioPlayer more-navs"><i class="fa fa-broadcast-tower"></i> VFM Live</a>
<a href="https://www.vnews.mv/gallery" class="more-navs"><i class="fa fa-camera"></i> Photo Gallery</a>

<a href="https://apps.apple.com/au/app/vnews/id1480835689" class="more-navs" target="_blank"><i class="fab fa-app-store-ios"></i> iOS App</a>
<a href="https://play.google.com/store/apps/details?id=com.vmedia.vnews" class="more-navs" target="_blank"><i class="fab fa-google-play"></i> Android App</a>
</div>
</div>
</div>
<div class="container article-container mt-4">
<div class="row">
<div class="col-lg-8 ">
<div class="article-detail">
<div class="news-image">
<img src="https://www.vnews.mv/static/images/images/medialibrary/img_md_202211101258571668023937.1609.jpg" width="100%" alt="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee">
</div>
<h1 class="thaana-bold">ކުއްލި ޚަބަރު: މާވެޔޮ މަގުގައި ހުރި ގެއެއްގައި އަލިފާން ރޯވެ، ފަޔަރ ފައިޓަރުން ހަރަކާތްތެރިވަނީ</h1>
<div class="row d-flex align-items-center">
<div class="col-md-6">
<a href="https://www.vnews.mv/writers/96" class="author-profile">
<img class="photo sm" src="https://www.vnews.mv/static/images/authors/20220127063002.jpeg" alt="ސައިފް އަޒްހަރު">
<div>
<strong class="author thaana-bold">ސައިފް އަޒްހަރު</strong>
<strong class="en datetime">
<i class="fa fa-clock"></i>
10 November 2022, 01:02 </strong>
</div>
</a>
</div>
<div class="col-md-6 d-flex justify-content-md-end ">
<div class="news-share ml-4">
<a href="#" class="sharer" title="Share on Facebook" data-sharer="facebook" data-title="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" data-url="https://www.vnews.mv/140179"><i class="fab fa-facebook-f"></i></a>
<a href="#" class="sharer" title="Share on Twitter" data-sharer="twitter" data-title="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" data-url="https://www.vnews.mv/140179"><i class="fab fa-twitter"></i></a>
<a href="#" class="sharer" title="Share on Telegram" data-sharer="telegram" data-title="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" data-url="https://www.vnews.mv/140179"><i class="fab fa-telegram"></i></a>
<a href="#" class="sharer d-sm-none d-inline-block" title="Share on Whatsapp" data-sharer="whatsapp" data-title="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" data-url="https://www.vnews.mv/140179"><i class="fab fa-whatsapp"></i></a>
<a href="#" class="sharer d-sm-none d-inline-block" title="Share on Viber" data-sharer="viber" data-title="BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee" data-url="https://www.vnews.mv/140179"><i class="fab fa-viber"></i></a>
<a href="#comment" title="Read / Write Comment" class="btn-comments"><i class="fa fa-comments"></i></a>
</div>
</div>
</div>
 <hr class="mb-0">
<div class="article-body">
<div class="news-content news">
<p>01:17 ގައި ފުލުހުން އާންމުކުރި މެސެޖެއްގައި ބުނެފައިވަނީ އަލިފާން ރޯވެފައިވަނީ އިސްކަންދަރު މަގާއި، ކޯރުކެނޑި މަގާ ގުޅޭ ކަންމަތީގައި ހުރި ގަރާޖެއްގައި ކަމަށެވެ.</p>
<p>--</p>
<p>މާވެޔޮ މަގުގައި ހުރި ގެއެއްގައި އަލިފާނުގެ ހަދިސާއެއް ހިނގައިގެން އެމްއެންޑީއެފްގެ ފަޔަރ އެނޑް ރެސްކިއުއިން ހަރަކާތްތެރިވާން ފަށައިފިއެވެ.</p>
<p>މިހާދިސާގެ މައުލޫމާތު ލިބިފައި ވަނީ މިރޭ 00:30 ހާއިރު ކަމަށް އެމްއެންޑީއެފުން ބުނެފައި ވެއެވެ. ނަމަވެސް، އިތުރު އެއްވެސް މައުލާމާތެއް އަދި ނުދެއެވެ.</p>
<p>ވީނިއުސްއަށް މައުލޫމާތު ލިބިފައިވާގޮތުގައި އަލިފާން ރޯވެފައިވާ ސަރަހައްދަށް އަލިފާން ނިއްވާ އެންމެބޮޑު ލޮރީ ވަނީ ގޮސްފައެވެ.</p>
<div class="embed embed-image mceNonEditable" data-href="/images/medialibrary/img_lg_202211100118391668025119.8855.jpg">
<figure><img src="https://assets-vnews.s3.ap-southeast-1.amazonaws.com/static/images/medialibrary/img_lg_202211100118391668025119.8855.jpg" /></figure>
</div>
<p>އިތުރު ތަފްސީލް އަންނަނީ .......</p> <div class="clearfix"></div>
</div>
<div class="news-tags clearfix">
<a href="https://www.vnews.mv/breaking-news" class="thaana-bold" title="Breaking News">ކުއްލި ހަބަރު</a>
<a href="https://www.vnews.mv/fire" class="thaana-bold" title="Fire">އަލިފާން</a>
<a href="https://www.vnews.mv/local-news" class="thaana-bold" title="Local News">ރާއްޖެ</a>
</div>
</div>
</div>
<div class="author-profile">
<a href="https://www.vnews.mv/writers/96"><img class="photo" src="https://www.vnews.mv/static/images/authors/20220127063002.jpeg" alt="ސައިފް އަޒްހަރު"></a>
<div>
<strong class="author thaana-bold">
<a href="https://www.vnews.mv/writers/96">ސައިފް އަޒްހަރު</a>
</strong>
<a href="https://facebook.com/saif.axhar" target="_blank" class="social"><i class="fab fa-facebook-f"></i> Facebook</a>
<a href="https://twitter.com/SaifAxhar" target="_blank" class="social twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
</div>
<div id="comment">
<div id="widget-comment" class=" widget-comment mb-4">
<div class="widget-header"><strong class="thaana-bold">ޚިޔާލު ފާޅުކުރައްވާ</strong><span class="line"></span></div>
<div class="widget-alert thaana-bold"><i class="fa fa-check"></i> ފޮނުވި ހިޔާލަށް ވަރަށް ބޮޑަށް ޝުކުރިއްޔާ! ރިވިއު ކުރުމަށް ފަހު ޝާއިއު ކުރާނެ!</div>
<div class="widget-form clearfix">
<textarea name="comment_body" maxlength="600" aria-label="Your comment" id="comment_body" class="mvInput comment_body thaana" placeholder="ޚިޔާލު ފާޅުކުރައްވާ" cols="30" rows="4"></textarea>
<input type='hidden' name='form_token' value='8c8a872793cbcb2273f9aa54ef1614a0--cc5689b6da03e5746224b9bf8828176c' id='form_token'> <div class="d-flex">
<input type="text" name="comment_name" aria-label="Your name" class="mvInput thaana" placeholder="ނަން" id="comment_name" value="">
<a href="#" class="thaana-bold button-send" data-loading="false" title="Send Comment" id="comment_send"> ފޮނުވާ <i class="fa fa-arrow-left"></i></a>
</div>
</div>
</div>
</div>
<script>
function validateMaxLength()
{
	var text = $(this).val();
	console.log(text);
	var maxlength = $(this).data('maxlength');

	if(maxlength > 0)  {
		$(this).val(text.substr(0, maxlength)); 
	}
}
$('.comment_body').keyup(validateMaxLength);

$.fn.serializeObject = function() {
    var o = {};
    var a = this.serializeArray();
    $.each(a, function() {
        if (o[this.name]) {
            if (!o[this.name].push) {
                o[this.name] = [o[this.name]];
            }
            o[this.name].push(this.value || '');
        } else {
            o[this.name] = this.value || '';
        }
    });
    return o;
};

$('#comment_send').click(function(event){
	var default_label 	= 'މި ހިޔާލު ފޮނުވާ';
	var loading_label	= '<i class="fas fa-circle-notch fa-spin"></i>';
	var c_name 			= $('#comment_name').val();
	var c_body 			= $('#comment_body').val();
	var form_token		= $('#form_token').val();
	var article_id		= 140179;
	//
	if(c_name && c_body && article_id && $(this).attr('data-loading') == "false")
	{
		$(this).attr('data-loading', "true");
		$(this).html(loading_label);
		$.post( "https://www.vnews.mv/ajax/sendComment", { form_token: form_token, comment_name: c_name, comment_body: c_body, id_article : article_id })
		.done(function( data ) {
			if(data == 'success'){
				$('#widget-comment .widget-form').slideUp();
				$('#widget-comment .widget-alert').slideDown();
				//
				$(this).slideUp();
			}else{
				$(this).data('loading', "false");
				alert('There was an error: ' + data);
				$(this).show().html(default_label);
				//
			}
		});
	}else{
		alert('Please fill in all the fields.');
	}
	event.preventDefault();
});
</script> <div class="news-footer-ad ad-block mb-3 vAds show-advertiser" data-zone-group="Article Detail" data-zone-name="Comment Bottom Banner" data-zone="gcpX9yzt22"></div>
<div id="comment">
</div>
<div class="mb-4"></div>
<script>
$('.comment-cta .btn-voting').click(function(event){
	event.preventDefault();
	//
	var btn 		= $(this);
	var action 		= $(this).data('action');
	var comment_id 	= $(this).data('id');
	var form_token  = $('.comment[data-id="' + comment_id +'"]').find('#comment_' + comment_id);
	var form_data 	= $('.comment[data-id="' + comment_id +'"]').find('input').serializeObject();
	//
	$.post( "https://www.vnews.mv/ajax/voteComment/" + action, form_data)
		.done(function( data ) { 
			$(btn).find('span').html(data.vote_count);
			$(btn).addClass('active');
			form_token.val(0)
		});
	//
	// console.log(action, comment_id, form_token);
});
</script>
</div>
<div class="col-lg-4 article-side-bar">
<div class="mb-3 d-none d-md-block d-lg-none"></div>
<div class="ad-block vAds mb-3 show-advertiser" data-zone-group="Article Detail" data-zone-name="Left Rectangle Ad" data-zone="q6zP4gTYck"></div>
<div class="widget-news widget-related mb-3">
<div class="widget-header">
<a href="#" class="active thaana-bold">އިތުރު ލިޔުންތައް</a>
<span class="line"></span>
</div>
<div class="widget-body">
<div class="row">
<div class="col-12"><a href="https://www.vnews.mv/140178" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202201160219451642324785.6345.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202201160219451642324785.6345.jpg" alt="Honu alhai baeh geygein fenaai karantu kendijje" title="Honu alhai baeh geygein fenaai karantu kendijje">
</div>
<div class="card-content">
<div class="title thaana-bold">ހޮނު އަޅައި ބައެއް ގޭގެއިން ފެނާއި ކަރަންޓް ކެނޑިއްޖެ</div>
<strong class="en datetime">11 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/140176" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090643321668001412.0326.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090643321668001412.0326.jpg" alt="Heki nethigen Shifa ge massala file koffi" title="Heki nethigen Shifa ge massala file koffi">
</div>
<div class="card-content">
<div class="title thaana-bold">ހެކިނެތިގެން ޝިފާގެ މައްސަލަ ފައިލްކޮށްފި</div>
<strong class="en datetime">14 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/140175" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090546081667997968.0777.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090546081667997968.0777.jpg" alt="Bodu burijuge kan'du than'bu thah jahan fashaifi" title="Bodu burijuge kan'du than'bu thah jahan fashaifi">
</div>
<div class="card-content">
<div class="title thaana-bold">ބޮޑު ބުރިޖުގެ ކަނޑު ތަނބުތައް ޖަހަން ފަށައިފި</div>
<strong class="en datetime">15 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/140171" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090118471667981927.4717.PNG" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090118471667981927.4717.PNG" alt="Hungary in Raajje ah dhey  scholarship ge furusathu ithuru koffi" title="Hungary in Raajje ah dhey  scholarship ge furusathu ithuru koffi">
</div>
<div class="card-content">
<div class="title thaana-bold">ހަންގޭރީން ރާއްޖެއަށް ދޭ ސްކޮލަރޝިޕްގެ ފުރުސަތު އިތުރުކޮށްފި</div>
<strong class="en datetime">19 hours ago</strong>
</div>
</a>
</div><div class="col-12"><a href="https://www.vnews.mv/140172" class="news-row ">
<div class="card-image ">
<img class="lazy" src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090217371667985457.2064.jpg" data-src="https://www.vnews.mv/static/images/images/medialibrary/main_featured_sq_202211090217371667985457.2064.jpg" alt="B. Goidhoo iss magistrate Nishaaru magaamun isthiufaadheefi" title="B. Goidhoo iss magistrate Nishaaru magaamun isthiufaadheefi">
</div>
<div class="card-content">
<div class="title thaana-bold">ބ.ގޮއިދޫގެ އިސްމެޖިސްޓްރޭޓް ނިޝާރު މަގާމުން އިސްތިއުފާދީފި</div>
<strong class="en datetime">18 hours ago</strong>
</div>
</a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad-block ad-block-inline mb-3 vAds show-advertiser" style="display: none;" data-zone-group="Article Detail" data-zone-name="Inline Ad" data-zone="l0bYFJCTbF"></div>
<script type="application/ld+json">
{  
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"headline": "BREAKING: Maaveyo Magu ga huri ge eh gai alifaan roavegen MNDF in harakaaitheri vanee",
"description": "01:17 ގައި ފުލުހުން އާންމުކުރި މެސެޖެއްގައި ބުނެފައިވަނީ އަލިފާން ރޯވެފައިވަނީ އިސްކަންދަރު މަގާއި، ކޯރުކެނޑި މަގާ ގުޅޭ ކަންމަތީގައި ހުރި ގަރާޖެއްގައި ކަމަށެވެ.
--
މާވެޔޮ މަގުގައި ހުރި ގެއެއްގައި އަލިފާނުގެ ހަދިސާއެއް ހިނގައިގެން އެމްއެންޑީއެފްގެ ފަޔަރ އެނޑް ރެސްކިއުއިން ހަރަކާތްތެރިވާން ފަށައިފިއެވެ.
މިހާދިސާގެ މައުލޫމާތު ލިބިފައި ވަނީ މިރޭ 00:30 ހާއިރު ކަމަށް އެމްއެންޑީއެފުން ބުނެފައި ވެއެވެ. ނަމަވެސް، އިތުރު އެއްވެސް މައުލާމާތެއް އަދި ނުދެއެވެ.
ވީނިއުސްއަށް މައުލޫމާތު ލިބިފައިވާގޮތުގައި އަލިފާން ރޯވެފައިވާ ސަރަހައްދަށް...",
"url":"https://www.vnews.mv/140179",
"mainEntityOfPage":{  
	"@type"	: "WebPage",
	"@id"	: "https://www.vnews.mv/140179"
},
"image":{  
	"@type" : "ImageObject",
	"url"	: "https://www.vnews.mv/static/images/share/share_1668024235.jpg",
	"height": 480,
	"width" : 920
},
"dateModified" : "2022-11-10 01:02:36",
"datePublished": "2022-11-10 01:18:43",
"author": {  
	"@type" : "Person",
	"name" 	: "Saif Azhar"
},
"publisher":{  
	"@type"	: "Organization",
	"name"	: "vNews.mv",
	"logo"	: {  
		"@type"	: "ImageObject",
		"url"	: "https://vnews.mv/public/images/favicon.png",
		"height": 120,
		"width"	: 120
	}
}
}
</script>
<script>
$('.ad-block-inline').insertAfter('.news-content > *:nth-child(2)').show();
</script><div class="footer article">
<div class="container">
<div class="brands">
<div class="brand-icons">
<a class="en" href="https://www.vnews.mv/streaming/vtv"><i class="fa fa-tv"></i> VTV LIVE</a>
<a class="en" href="https://www.vnews.mv/streaming/vfm"><i class="fa fa-broadcast-tower"></i> VFM LIVE</a>
<a class="en" href="https://www.vnews.mv/gallery"><i class="fa fa-images"></i> vPHOTO</a>
<a class="en" href="https://www.vnews.mv/vod"><i class="fa fa-film"></i> V-on-Demand</a>
<a class="en" href="https://www.vnews.mv/vdiscuss"><i class="fa fa-comments"></i> V-DISCUSS</a>
<a class="en" href="https://www.vnews.mv/writers"><i class="fa fa-user-edit"></i> Writers</a>
</div>
<div class="apps">
<a class="en btn-download-apps apps" data-store="AppleAppStore" href="https://apps.apple.com/au/app/vnews/id1480835689" target="_blank"><img class="lazy" data-src="https://www.vnews.mv/public/images/apple_app_store.png" alt="vNews on Apple AppStore"></a>
<a class="en btn-download-apps apps" data-store="Playstore" href="https://play.google.com/store/apps/details?id=com.vmedia.vnews" target="_blank"><img class="lazy" data-src="https://www.vnews.mv/public/images/google_play_store.png" alt="vNews on Google Playstore"></a>
</div>

</div>
</div>
<div class="vnews">
<a href="#" class="logo"><img src="https://www.vnews.mv/public/images/logo.png?v=1" alt="vNews.mv"></a>
<div class="social-links">
<a href="https://twitter.com/vaavu" target="_blank"><i class="fab fa-twitter"></i></a>
<a href="https://www.facebook.com/VnewsMaldives" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.youtube.com/c/vmedians" target="_blank"><i class="fab fa-youtube"></i></a>
</div>
<p>© 2019 vNews.mv, vMedia / Island Broadcasting Company Pvt Ltd <br>
Tel: +960-3314888, Fax: +960-3303647<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2dcd7c5c1c0dddddff2c4dcd7c5c19cdfc4">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1cfc4d6d2d3cececce1d7d5d78fc2cecc8fccd7">[email&#160;protected]</a> <br>
PO Box 20037, H. Sun Ray, Sosun Magu, Male' Maldives</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.vnews.mv/public/js/library.min.js?v=1"></script>
<script type="text/javascript" src="https://www.vnews.mv/public/js/app.js?v=1.77"></script>
<script type="text/javascript">
$('.mvInput').thaana({keyboard: 'phonetic'});
//
// $('.news-card .card-image img').matchHeight();
//
$('.video-slick .vod-card').matchHeight();

$(document).ready(function() {
embedTwitter()
embedLinks();
embedYoutube();
embedInstagram();
});

$('.btn-show-mobile-menu').click(function(event){
    if($(this).hasClass('active')){
        $('.mobile-menu').slideUp();
        $(this).removeClass('active');
    }else{
        $('.mobile-menu').slideDown();
        $(this).addClass('active');
    }
    event.preventDefault();
})
</script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
});

$('.btn-download-apps').click(function(event){
    var store = $(this).attr('data-store');
    //
    gtag('event', 'Download', {
      'event_category': 'Mobile Apps',
      'event_label': store,
    });
})
</script>
<script>
(function($){
    jQuery.fn.vAdsManager=function(id){
        $(this.selector).each(function(){
            var zone = $(this);
            var data_zone = $(this).data('zone');
            $.get('https://vads.vnews.mv/serve/'+data_zone,function(data){
                $(zone).html(data);
            }
        )})}})
(jQuery);
//
$('.vAds').vAdsManager();
</script>
<script src="https://www.vnews.mv/public/js/firebase.min.js"></script>
<script>
// Initialize Firebase
var user_uid;
var realtimeUsers;
function isMobile(){
    return "ontouchstart" in window;
}
var config = {
    apiKey: "AIzaSyDStkpYvlIAGkTjLYY_uf2LF3stSJz8DTc",
    authDomain: "vnewsmv-2e664.firebaseapp.com",
    databaseURL: "https://vnewsmv-2e664.firebaseio.com",
    projectId: "vnewsmv-2e664",
    storageBucket: "vnewsmv-2e664.appspot.com",
    messagingSenderId: "558358802818",
    appId: "1:558358802818:web:b5f1025d88e0ca60295f9b"
};

firebase.initializeApp(config);
realtimeUsers = new Gathering(firebase.database(), 'activeUsers');
firebase.auth().signInAnonymously().then(data => {  
    user_uid = data.user.uid;
    var visitor = {
        user: user_uid,
        location: 'US',
        path: window.location.pathname,
        referrer: document.referrer,
        title: document.title,
        arrivedAt: firebase.database.ServerValue.TIMESTAMP,
        userAgent: navigator.userAgent,
        isMobile: isMobile(),
    };
    realtimeUsers.join(user_uid, visitor);
});
</script>
</body>
</html> 